Loading
Salesforce から送信されるメールは、承認済ドメインからのみとなります続きを読む

TSM と Tableau カスタマー ポータルで Tableau Server のライセンス キーが一致しない

公開日: Dec 9, 2022
説明
Tableau カスタマー ポータルでライセンスを確認したときのキーが、[ライセンス] の TSM UI、または "tsm licenses list" の出力に表示されているものと同じキーではありません。

Cause

これは、以前のサブスクリプション キーの有効期限が切れていない状態で、追加のサブスクリプション期間が購入された場合の予想される動作です。
解決策
TSM UI または TSM リストに表示されている有効期限を確認してください。  有効期限が Tableau カスタマー ポータルの "期間終了" の日付と一致しているが、TSM リストでライセンスがまだ期限切れになっていない場合、前の期間の期限が切れるとキーが切り替わります。

TSM と Tableau カスタマー ポータルで有効期限が一致しない場合、キーの有効期限が切れていなければ、キーを更新してください。   プロダクト キーの有効期限が切れている場合は、新しいライセンス認証を行う必要があります。


 
その他のリソース
ATR ライセンス認証プロセスを使用している Tableau Server では、キーの更新は必要ありませんが、動作は同じです。  Tableau カスタマー ポータルに表示されるライセンスは、以前のサブスクリプション期間が終了すると、TSM ライセンス ページと一致するようになります。

この問題に関する Tableau コミュニティ ブログがあります。

Server のキー管理に関する Youtube ビデオ (英語)

 
ナレッジ記事番号

001496842

 
読み込み中
Salesforce Help | Article