Loading

Error "Your account or password is incorrect." al intentar iniciar sesión en Tableau Cloud luego de cambiar la contraseña

Fecha de publicación: Sep 23, 2022
Descripción

Al utilizar TableauID para iniciar sesión en Tableau Cloud, se muestra el siguiente mensaje de error después de haber cambiado la contraseña:

Your account or password is incorrect. Please try again or click Forgot Password. (Su cuenta o contraseña son incorrectas. Vuelva a intentarlo o haga clic en He olvidado la contraseña).

Cause

El problema se debe a que la caché/cookie obsoleta del navegador introduce automáticamente la contraseña antigua durante el inicio de sesión. 
 
Solución
Verifique si está usando las credenciales correctas, borre la caché/cookies de su navegador y realice lo siguiente:
  1. Vaya a www.tableau.com, seleccione Iniciar sesión, y luego Iniciar sesión en tableau.com.
  2. Ingrese su nombre de usuario y contraseña, y confirme que puede iniciar sesión correctamente.
  3. Borre la caché y las cookies de su navegador. 
  4. Vaya a online.tableau.com e ingrese sus credenciales para iniciar sesión. 
Número del artículo de conocimiento

001496856

 
Cargando
Salesforce Help | Article