Loading

Las licencias no aparecen en el sitio de Tableau Cloud tras una compra reciente

Fecha de publicación: Dec 1, 2022
Descripción
Después de una compra reciente de licencias de Tableau Cloud, las licencias no aparecen en el sitio correctamente para asignarlas a los usuarios, pero se muestran en el Portal de clientes de Tableau.

Cause

Las licencias pueden tardar unas horas en aparecer en el sitio de Tableau Cloud después de una compra reciente.
Solución
Si las licencias no aparecen en el sitio de Tableau Cloud después de unas horas, comuníquese directamente con su administrador de cuentas para investigar el problema más en detalle.
Número del artículo de conocimiento

001498421

 
Cargando
Salesforce Help | Article