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Licenses Not Appearing on Tableau Cloud Site After Recent Purchase

Publiceringsdatum: Jan 28, 2025
Beskrivning

Issue 

After a recent purchase of Tableau Cloud licenses, the licenses do not appear on the site correctly for assigning to users but are showing in the Tableau Customer Portal.

Cause

Licenses can take a few hours to populate on a Tableau Cloud site after a recent purchase.

Lösning
If the licenses do not populate on the Tableau Cloud site after a few hours, please reach out directly to your Account Manager to investigate the issue further.
Knowledge-artikelnummer

001498421

 
Laddar
Salesforce Help | Article