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No se puede ver el contenido compartido en Tableau Cloud desde Tableau Desktop

Fecha de publicación: Dec 9, 2022
Descripción
Luego de iniciar sesión en Tableau Online desde Tableau Desktop, el cuadro de diálogo Buscar datos no muestra las fuentes de datos o contenido compartidos.

El contenido compartido se puede visualizar al iniciar sesión directamente en Tableau Online desde un navegador web.

Cause

Conexión de cliente dañada o inicio de sesión mal guardado en el servidor
Solución
Complete los siguientes pasos para solucionar el problema:

1. Inicie sesión en Tableau Online y cierre todas las entradas de clientes conectados que aparecen en la configuración de su perfil o cuenta en Clientes conectados. (Nota: La lista de clientes conectados es solo una lista de conexiones hecha desde su equipo para Tableau Online. Eliminar estas entradas no afectará a su contenido publicado).

a.    Inicie sesión en Tableau Online y haga clic en el ícono Mostar información de la cuenta que se encuentra en la parte superior derecha.

b.    Elija la opción Configuración de mi cuenta.

c.    Desplácese hacia abajo en la lista hasta la sección Clientes conectados y elimínelos todos de la lista.

2. Borre todos los inicios de sesión guardados en el servidor de Tableau Desktop. (Nota: Esto no afectará a su contenido publicado, solo elimina el caché de inicios de sesión guardados).

a. En Tableau Desktop haga clic en Ayuda > Configuración y rendimiento > Borrar los inicios de sesión guardados en el servidor.

b. Inicie sesión en Tableau Server desde Tableau Desktop. El contenido compartido no debería estar visible.

 
Número del artículo de conocimiento

001534076

 
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