Loading
Salesforce から送信されるメールは、承認済ドメインからのみとなります続きを読む

Tableau Cloud の共有コンテンツを Tableau Desktop から表示できない

公開日: Dec 9, 2022
説明
Tableau Desktop から Tableau Cloud にサインインした後、[データの検索] ダイアログに共有コンテンツ/データ ソースが表示されません。

共有コンテンツは、Web ブラウザーから Tableau Cloud に直接ログインすると表示できます。

Cause

クライアントの接続が切れているか、保存済みのサーバー サインイン情報が正しくありません。
解決策
問題を解決するには、次の手順を完了します。

1. Tableau Cloud にログインし、[接続されたクライアント] のプロファイル/アカウント設定に表示されている接続されたクライアントのエントリをすべて閉じます。(注: この接続されたクライアントのリストは、お使いのコンピューターから Tableau Cloud に対して行われた接続のリストにすぎません。これらのエントリを削除してもパブリッシュされたコンテンツへの影響はありません)

a.    Tableau Cloud にログインし、右上の [アカウント メニューを表示] アイコンをクリックします。

b.    [マイ アカウントの設定] を選択します。

c.    リストを [接続されたクライアント] セクションまで下にスクロールし、すべての接続されたクライアントをリストから削除します。

2. すべての保存済みサーバー サインインを Tableau Desktop から削除します。(注: パブリッシュされたコンテンツへの影響はなく、保存済みのサインイン キャッシュがクリアされるだけです。)

a. Tableau Desktop で [ヘルプ] > [設定とパフォーマンス] > [保存済みサーバー サインインのクリア] をクリックします。

b. Tableau Desktop から Tableau Server にサインインします。共有コンテンツが表示されていることを確認します。

 
ナレッジ記事番号

001534076

 
読み込み中
Salesforce Help | Article