Loading

クライアントは Tableau Cloud に到達できません" と表示されて Tableau Bridge を起動できない

公開日: Jan 27, 2026
説明

Tableau Bridge を起動すると、次のエラーが発生する場合があります。

There was a problem and the client could not reach Tableau Online. If this issue persists, check the internet connection or go to the Tableau Trust page to check the status of Tableau Online. (問題が発生したため、クライアントが Tableau Online に到達できませんでした。この問題が続く場合は、インターネット接続を確認するか、Tableau トラスト ページに移動して Tableau Online のステータスを確認してください。)
 

さらに、次のエラーが Tableau Bridge のログに記録される場合があります。

HTTPRequestor: network error 7: 'Couldn't connect to server' (online.tableau.com) (HTTPRequestor: ネットワーク エラー 7: 'サーバーに接続できません' (online.tableau.com))

Cause

ネットワーク上のファイアウォールまたはプロキシによって接続がブロックされている可能性があります。
解決策
ネットワーク チームと協力して、接続がファイアウォールまたはプロキシによってブロックされていないか確認してください。たとえば、接続リセット (RST, ACK) を示す Wireshark キャプチャが、ネットワーク上のデバイスから、Bridge ログの "HTTPRequestor: network error 7" メッセージと同じタイムスタンプで収集される場合があります。
その他のリソース
Bridge がアウトバウンド接続に必要とする部分修飾ドメイン名のリストは、オプションのフォワード プロキシ フィルタリングにあります。
ナレッジ記事番号

001534129

 
読み込み中
Salesforce Help | Article