Loading

Fehler "Activation has expired." (Aktivierung ist abgelaufen.) beim Hinzufügen eines neuen Benutzers in Tableau Cloud

Veröffentlichungsdatum: Aug 24, 2022
Beschreibung

Beim Hinzufügen eines Benutzers zu Tableau Cloud wird durch Klicken auf die Schaltfläche "Jetzt registrieren" der folgende Fehler angezeigt:

The activation has expired. Fear now! We've emailed you a new activation link. (Die Aktivierung ist abgelaufen. Aber keine Sorge! Wir haben Ihnen einen neuen Aktivierungslink per E-Mail gesendet.)

Vom Benutzer hinzugefügtes Bild

 

Cause

Es ist normal, dass die Einladung nach 48 Stunden abläuft. 
Lösung
  • Option 1: Direkt nach der angezeigten Nachricht wird automatisch eine neue E-Mail an den Benutzer gesendet. Prüfen Sie Ihren Posteingang auf eine neue Einladungs-E-Mail und versuchen Sie die Aktivierung über den neuen Link bzw. die neue E-Mail.
  • Option 2: Der Tableau Cloud-Site-Administrator kann den Benutzer löschen und erneut hinzufügen; dann wird eine neue Einladungs-E-Mail gesendet.
Zusätzliche Ressourcen

Wenn Sie einen Benutzer zur Tableau Cloud-Site hinzufügen,
wird eine E-Mail mit dem Titel [Sie wurden zu Tableau Cloud eingeladen] an den Benutzer gesendet.

  • Wenn der Benutzer bereits über ein Tableau-ID-Konto verfügt, wird die Schaltfläche [Anmelden] in der E-Mail angezeigt. Wenn Sie auf die Schaltfläche klicken, wird die Anmeldeseite von Tableau Cloud geöffnet.
  • Wenn der Benutzer nicht über ein Tableau-ID-Konto verfügt, wird die Schaltfläche [Jetzt registrieren] in der E-Mail angezeigt. Wenn Sie auf die Schaltfläche klicken, wird eine Registrierungsseite zum Erstellen eines Tableau-ID-Kontos geöffnet.
  • Die Schaltfläche bzw. der Link [Jetzt registrieren] läuft nach 48 Stunden ab.Vom Benutzer hinzugefügtes Bild

Nach dem Kauf kann die Tableau Cloud-Site nicht aufgerufen oder aktiviert werden

 
Nummer des Knowledge-Artikels

001534417

 
Laden
Salesforce Help | Article