Loading

Error "Activation has expired. (La activación expiró)" Al añadir un nuevo usuario en Tableau Cloud

Fecha de publicación: Aug 24, 2022
Descripción

Al añadir un usuario a Tableau Online y hacer clic en el botón "Regístrese ahora" se muestra el siguiente error:

The activation has expired. Fear now! We've emailed you a new activation link. (La activación ha expirado. ¡No se preocupe! Le enviamos un nuevo enlace de activación).

Imagen añadida por un usuario

 

Cause

El tiempo de vencimiento de 48 horas para la invitación es predeterminado. 
Solución
  • Opción 1: se enviará un nuevo correo al usuario de forma automática luego de que se muestre el mensaje. Revise su bandeja de entrada para el nuevo correo de invitación e intente realizar la activación desde el nuevo enlace o correo.
  • Opción 2: el administrador del sitio de Tableau Online puede eliminar y volver a añadir el usuario, luego, se envía el nuevo correo de invitación.
Recursos adicionales

Cuando añade un usuario a la página web de Tableau Online,
se enviará al usuario un correo electrónico con el título [Ha sido invitado a Tableau Cloud].

  • Si el usuario ya tiene una cuenta de ID de Tableau, en el correo electrónico se muestra el botón [Iniciar sesión]. Al hacer clic en el botón se abrirá la página de inicio de sesión de Tableau Online.
  • Si el usuario no tiene una cuenta de ID de Tableau, en el correo electrónico se muestra el botón [Regístrese ahora]. Al hacer clic en el botón se abrirá la página de registro para crear una cuenta de ID de Tableau.
  • El botón o enlace [Regístrese ahora] expira en 48 horas. Imagen añadida por un usuario

No es posible acceder al sitio de Tableau Online ni activarlo después de que se realizó la compra

 
Número del artículo de conocimiento

001534417

 
Cargando
Salesforce Help | Article