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Proactive Monitoring のアラート: Messaging In-App & Web (MIAW) の会話作成の失敗

公開日: Oct 14, 2024
説明

Signature Success プランの Proactive Monitoring 製品は、アプリ内および Web 向けメッセージング (MIAW) の会話作成の失敗を監視し、発生した場合には警告を発します

このメトリクスに関連する Proactive Monitoring サービスからのアラートを受け取った場合、ユーザーが新しい会話を開始できない可能性があり、MIAW サービス品質が低下している可能性があることを示しています。

 

⚠️ この ProM アラートは、Gov クラウドのお客様にはご利用いただけません。

⚠️この Proactive Monitoring アラートは、重大度が「重大」の場合にのみトリガーされ、影響と修復に関する追加の更新は、関連するサポートケースで提供されます。

 

原因:

MIAW サービスの品質低下の一般的な原因は次のとおりです。

  • Salesforce リアルタイムマイクロサービスのサービス品質の低下
解決策

このアラートに関連する問題を解決するのに役立つ可能性のある一般的なプラクティスとリソースを以下に示します。

  • これを Salesforce の障害として処理します。
    • サービスが復旧すると、通知されます。
  • エンド顧客をサポートするために代替チャネルに切り替えます。
  • 障害が発生している間は、[設定] > [メッセージング設定] に移動し、無効にするチャネルをクリックして、[アクティブ] ボタンの横にある [アクション] ボタンをクリックすることで、そのチャネルを無効化できます。問題が解決したら、戻ってチャネルを再度アクティブ化することができます。これにより、ページからチャットボタンが削除され、顧客にチャットボタンが表示されてエラーが発生するのを防ぐことができます。
ナレッジ記事番号

002048317

 
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