Loading
Salesforce から送信されるメールは、承認済ドメインからのみとなります続きを読む

サンドボックスの更新後、連絡先からサイトにログインできない

公開日: May 30, 2025
説明

根本原因:

サンドボックスの更新後、サイトはアクティブに見えるものの、更新プロセス中はすべてのサイトページがデフォルトで未公開になります。

注意:

  • これは想定内の動作であり、サンドボックスを更新後のすべての Experience Cloud サイトに適用されます。

  • サイトのアクティベーションステータスは、ページが公開されていることを意味するものではありません

解決策

サイトがすでにアクティブとしてマークされている場合でも、サンドボックスを更新するたびに Experience Cloud サイトを再公開する必要があります。

手順:

  1. [設定] > [デジタルエクスペリエンス] > [すべてのサイト] の順に移動します。

  2. 影響を受けるサイトの横にある [ビルダー] をクリックします。

  3. ビルダーのインターフェースから [公開] ボタンを確認してクリックします。

ナレッジ記事番号

004867952

 
読み込み中
Salesforce Help | Article