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返信時にメール-to-ケースのアドレスが常に CC に追加される事象

公開日: Jun 18, 2025
説明

メール-to-ケースのルーティングアドレスにメールを送信すると、返信時にそのアドレスがほぼ常にCC項目に表示されます。

考えられる原因: 

・メール-to-ケースで確認済みのルーティングアドレスがデータベースに ZWNBSP (Zero Width No-Break Space) の非表示文字を含んで保存されている。

・メール-to-ケースの作成時または以前のメールの読み込み時に、受信メールアドレスを検証済みの差出人アドレスと照合しようと試みる。

・メール-to-ケースのルーティングアドレスへの受信メールアドレスが、ZWNBSP 非表示文字を含むメール-to-ケースのルーティングアドレスと一致しないため、クイックテキストは返信メールの差出人アドレスをデフォルトにし、CC に送信者を入力する。

補足: おそらく、元のメール-to-ケースのルーティングアドレスを作成した際に、別のソースからメール値をコピー/ペーストしたことで、この非表示文字が含まれたと考えられます。

解決策
  1. [設定] | [メール-to-ケース] の順に移動し、影響のあるルーティングアドレスをクリックして、メール-to-ケースのルーティングアドレスを編集します。
  2. 「メールアドレス」項目からすべてを削除し、非表示文字が含まれないようにメールを手動で入力します。
  3. 保存し、ルーティングアドレスを再度確認します。
ナレッジ記事番号

005093503

 
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